Aide et apprentissage

Un message s’affiche, disant que je dois mettre à jour mon navigateur.

Si vous utilisez Firefox, veuillez lire ici.

Vous utilisez un navigateur obsolète. Probablement Internet Explorer ou une ancienne version de Firefox, qui ne sont plus supportés par Doodle.

Veillez à mettre à jour votre navigateur vers une version ultérieure. Comme les anciens navigateurs n’affichent plus correctement les sondages Doodle, nous redirigeons désormais les utilisateurs de ces versions de navigateur vers une version minimaliste de Doodle qui permet de participer aux sondages. 

Notez que tout le monde pourra toujours participer, soit avec la version complète de Doodle parce qu’ils utilisent un navigateur mis a jour, soit avec la version minimaliste de Doodle parce qu’ils ont un navigateur obsolète. 

Pour bénéficier de toutes les fonctionnalités d’administration et afficher les résultats des sondages, il est nécessaire de disposer d’un navigateur à jour (dernières versions de Edge, Firefox, Google Chrome, Opera, Safari …)

Vous pouvez vérifier ici quelle version de votre navigateur vous avez : https://supportdetails.com/

Vous pouvez vérifier ici quelle est la dernière version disponible pour votre navigateur :

https://browsehappy.com/

 

Nous sommes désolés pour tout désagrément et nous vous remercions pour votre compréhension.

Merci d’utiliser Doodle !

Was this information easy to find?

Please help us improve by rating your experience.

thumb_down
thumb_up