Hilfe und Lernen

Wir helfen dir gerne weiter

Es erscheint ein Hinweis, dass ich meinen Browser aktualisieren muss.

Du nutzt leider eine veraltete Version deines Browsers, die nicht länger von Doodle unterstützt wird. Um Doodle in vollem Umfang nutzen zu können, sollte dein Browser auf dem neuesten Stand sein. 

Bitte prüfe ob du den Internet Explorer 7 oder Firefox <17 nutzt.  Diese Versionen werden nicht mehr unterstützt, da sie Doodle Umfragen nicht mehr korrekt darstellen. Die Nutzer werden zu einer reduzieren Darstellung von Doodle weitergeleitet, damit sie auch weiterhin an einer Umfrage teilnehmen können. 

An deiner Umfrage kann also jederzeit teilgenommen werden: kein Problem als Nutzer mit einer aktuellen Version des Browser und ansonsten in der reduzierten Darstellung mit einem veralteten Browser. 

Um die Umfrage als Admin bearbeiten zu können und auch um die Einträge der Teilnehmenden zu sehen benötigst du einen aktuellen Browser (IE 8 oder höher, Firefox 17 oder höher, Google Chrome, und andere).

Wir danken dir für dein Verständnis und wünschen weiterhin viel Freude bei der Nutzung von Doodle!

War dieser Beitrag hilfreich?

Please help us improve the experience by rating this article

thumb_down
thumb_up
8 von 26 fanden dies hilfreich
Zurück an den Anfang

Kommentare

Zu diesem Beitrag können keine Kommentare hinterlassen werden.